Subject: Re: Package binaries for NetBSD/sparc64 4.0 / pkgsrc-2006Q2
To: Havard Eidnes <>
From: Martin Husemann <>
List: pkgsrc-users
Date: 09/04/2006 15:25:26
On Mon, Sep 04, 2006 at 03:20:41PM +0200, Havard Eidnes wrote:
> Well, hum, yes.  Or... 3.x and 4.x.

3.4 already had the changed ABI - and it didn't change again later, AFIK.
I guess that is what Joerg wanted to point out.