pkgsrc-Changes archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: CVS commit: pkgsrc

On Mon, 26 Mar 2012, David Holland wrote:
> kdebindings-ruby does not build, and not (apparently) just because
> kde4 is broken:

Unlikely to be a kde4 issue as kdebindings-ruby is kde3.


Home | Main Index | Thread Index | Old Index