Subject: Re: CVS commit: pkgsrc/fonts/mftrace
To: Joerg Sonnenberger <>
From: D'Arcy J.M. Cain <>
List: pkgsrc-changes
Date: 02/28/2007 02:59:33
On Tue, 27 Feb 2007 13:43:32 +0100
Joerg Sonnenberger <> wrote:
> On Sat, Feb 24, 2007 at 06:03:07PM +0000, D'Arcy J.M. Cain wrote:
> > Log Message:
> > Upgrade to 1.2.14.
> I think this broke fonts/ec-fonts-mftraced. Can you please investigate?

The only thing that seems to depend on it is lilypond and that's been
broken for ages.  I am currently trying to upgrade lilypond and it does
not seem to require it any more.  Do you know of anything else that
uses this?  It is no longer supported it seems.

D'Arcy J.M. Cain <>