pkgsrc-Bulk archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkgsrc-2011Q2 NetBSD 5.0.2/i386 2011-08-14 13:15

> pkgtools/nih                       
  pkg_add: Error: package `nih-0.7.2' was built with a newer pkg_install version
  pkg_add: 1 package addition failed

It looks like bootstrap archive used in pbulk needs to be updated.

Best regards, Aleksey Cheusov.

Home | Main Index | Thread Index | Old Index