Subject: Re: pkgsrc-modular DragonFly 1.6.1-RELEASE/i386 from Mon Feb 5 15:02:47 2007
To: None <>
From: Thomas Klausner <>
List: pkgsrc-bulk
Date: 02/08/2007 12:43:25
On Wed, Feb 07, 2007 at 10:22:59PM +0100, Joerg Sonnenberger wrote:
> > 78a84
> > > meta-pkgs/php4-extensions	php-extensions-4.4nb9
> > 
> > Can't tell the error from the existing logs.
> > Problem in the new bulk build code?
> No, this issue is also present in the normal bulk builds. I think it is
> picking up conflicting versions?

Sorry, I phrased it badly.
I know that the problem exists in the NetBSD bulk builds too,
but I meant that I can't find an actual error message in the
logs provided by the new bulk build code.