Subject: OS-Mismatch on bulk build
To: None <>
From: Zafer Aydogan <>
List: pkgsrc-bulk
Date: 01/18/2005 11:30:57
Hello Mailing List,

Recently I made packages on a machine running 2.0E.
If I add this package on a machine running 2.99.10 I get the message, that
the OS Version does not match. Anyway it installs fine.
Now, How can I build packages for a certain Release ?
How can I contribute packages from a certain Release ?
Where can I find packages for a certain Release?

Regards, Zafer.