pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/52014 (Upgrading haproxy package to version 1.7.3)

Doing more testing (CentOS 7, for example) I realized that this package won't work. Just letting you know so nobody looses his time on this. I'll come back to you with a new PR if I fix the issue.

On Wed, Mar 1, 2017 at 9:17 AM, <> wrote:
Synopsis: Upgrading haproxy package to version 1.7.3

Responsible-Changed-From-To: pkg-manager->morr
Responsible-Changed-When: Wed, 01 Mar 2017 13:47:41 +0000
Daniel, can you please give it a look? (over to MAINTAINER)

Home | Main Index | Thread Index | Old Index