pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkg/48947: qt5-qtdeclarative

>Number:         48947
>Category:       pkg
>Synopsis:       QtDeclarative 5.2.1 can't be built
>Confidential:   no
>Severity:       serious
>Priority:       medium
>Responsible:    pkg-manager
>State:          open
>Class:          sw-bug
>Submitter-Id:   net
>Arrival-Date:   Tue Jun 24 19:10:00 +0000 2014
>Release:        NetBSD 6.1.4
        Altai State Pedagogical Academy 
System: NetBSD 6.1.4 NetBSD 6.1.4 (GENERIC) amd64
Architecture: x86_64
Machine: amd64
        QtDeclarative 5.2.1 can't be built because this package require run 
QmlTest, which can't be built.      



Home | Main Index | Thread Index | Old Index