pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/48245: znc 1.0

The following reply was made to PR pkg/48245; it has been noted by GNATS.

From: "OBATA Akio" <>
Subject: Re: pkg/48245: znc 1.0
Date: Mon, 11 Nov 2013 21:38:39 +0900

 On Thu, 26 Sep 2013 12:05:00 +0900, <> wrote:
 > Portable, open source IRC bouncer written in C++. It can be extended using
 > modules written either in C++ or in Perl and Tcl.
 1. pkgsrc-wip/znc support Perl, Tcl and Python modules
 2. znc-1.0 is known as vulnerable:
 OBATA Akio /

Home | Main Index | Thread Index | Old Index