pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/48364 (emulators/tme does not work with modern pty subsystem)

Synopsis: emulators/tme does not work with modern pty subsystem

Responsible-Changed-From-To: pkg-manager->christos
Responsible-Changed-When: Sun, 03 Nov 2013 09:26:36 +0000
Christos, could you please have a look?
Do you have ideas for bpf-as-non-root?
I wonder if we could teach anita about tme next, if those two are fixed...

Home | Main Index | Thread Index | Old Index