pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/48175 ("suse121_base" package doesn't handle "SUSE_COMPAT32" correctly)

Synopsis: "suse121_base" package doesn't handle "SUSE_COMPAT32" correctly

State-Changed-From-To: open->closed
State-Changed-When: Tue, 03 Sep 2013 12:56:31 +0000
The option "SUSE_COMPAT32" should not be set by the user. It is set by the
appropriate package makefiles.

Home | Main Index | Thread Index | Old Index