pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/48154 (pkgsrc/lang/gcc (gcc 2.95.3) is not built on NetBSD/i386 6.1)

Synopsis: pkgsrc/lang/gcc (gcc 2.95.3) is not built on NetBSD/i386 6.1

Responsible-Changed-From-To: joerg->pkg-manager
Responsible-Changed-When: Wed, 28 Aug 2013 12:43:14 +0000
Assign back. I don't see any valid reason for caring about GCC 2.x.
stdarg.h and friends assume the builtin support in all mildly ancient GCC

Home | Main Index | Thread Index | Old Index