pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/48040 (devel/tradcpp is not compatible with Solaris 10)

Synopsis: devel/tradcpp is not compatible with Solaris 10

State-Changed-From-To: open->closed
State-Changed-When: Sat, 13 Jul 2013 18:53:34 +0000
fixed in tradcpp 0.4.
let me know if you have any other problems...

Home | Main Index | Thread Index | Old Index