pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47900 (vlc2 doesn't build on NetBSD-6.99.20/amd64)

Synopsis: vlc2 doesn't build on NetBSD-6.99.20/amd64

State-Changed-From-To: open->closed
State-Changed-When: Thu, 04 Jul 2013 03:52:36 +0000
fixed (I could build it on a slightly older current with the fix)

Home | Main Index | Thread Index | Old Index