pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47497: security/gnupg: idea.c.gz is no longer needed

On Wed 23 Jan 2013 at 22:10:08 +0000, Thomas Klausner wrote:
>  Are you on a branch?

Yes, I've just built pkgsrc-2012Q4.
Maybe the fix should be pulled up?

>   Thomas
___ Olaf 'Rhialto' Seibert  -- The Doctor: No, 'eureka' is Greek for
\X/ rhialto/at/    -- 'this bath is too hot.'

Home | Main Index | Thread Index | Old Index