pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47300: pkg-config --atleast-version is broken

The following reply was made to PR pkg/47300; it has been noted by GNATS.

From: Thomas Klausner <>
To: NetBSD bugtracking <>
Subject: Re: pkg/47300: pkg-config --atleast-version is broken
Date: Sun, 9 Dec 2012 18:05:24 +0100

 On Sun, Dec 09, 2012 at 04:20:05PM +0000, wrote:
 >  >  Any particular reason you're using pkgsrc libiconv?
 >  Because, i have PREFER_PKGSRC=YES in /usr/pkg/etc/mk.conf
 Yes, but why? :)

Home | Main Index | Thread Index | Old Index