pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47186 (version mismatch in security/tcl-tls?)

OK now?

Yes, now the package imports without error. Thanks a lot. Sorry, I should have spotted that change, even without much Tcl knowledge,,,

 Jörn Clausen                    
 Universität Bielefeld

Home | Main Index | Thread Index | Old Index