pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47036 (security/openssl fails to build due to Perl update)

Synopsis: security/openssl fails to build due to Perl update

State-Changed-From-To: open->closed
State-Changed-When: Fri, 05 Oct 2012 09:37:22 +0000
Added the build dependency, thanks for the report.
p5-Perl4-CoreLibs is at the latest version, just the download URL was wrong -- 

Home | Main Index | Thread Index | Old Index