pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/45478 (Update x11/xftt 1.6 to 1.8)

Synopsis: Update x11/xftt 1.6 to 1.8

Responsible-Changed-From-To: pkg-manager->mef
Responsible-Changed-When: Wed, 13 Jun 2012 07:29:52 +0000
Please move LICENSE below COMMENT, otherwise this looks fine.
(I wonder if we really should keep the gcc 2.95 patches or just give up on them
and require gcc3 or better...)

Home | Main Index | Thread Index | Old Index