pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/45503 (libflashsupport1-1 doesn't work with NetBSD 5.1)

Synopsis: libflashsupport1-1 doesn't work with NetBSD 5.1

State-Changed-From-To: open->feedback
State-Changed-When: Wed, 01 Feb 2012 22:39:37 +0000
The commited patches (in pkgsrc-current) should force pre-1.1
libflashsupport to be used. Do they help? (You'd need to remove,

adobe-flash-plugin, libflashsupport and rebuild).

Home | Main Index | Thread Index | Old Index