pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/45828: lang/mono doesn't build on 5.99.5x/i386

On Fri, 2012-01-13 at 01:45 +0000, Thomas Klausner wrote:
>  Still worked for me a few days ago on 5.99.59/amd64 with
> pkgsrc-current.

i'm talking /i386 here, not /amd64.

(same goes for the ML message poster,
telling me he can build on /amd64 not /i386.)


Home | Main Index | Thread Index | Old Index