pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/45649 (devel/py-subvertpy fails to build on NetBSD 5.1/amd64)

Synopsis: devel/py-subvertpy fails to build on NetBSD 5.1/amd64

Responsible-Changed-From-To: pkg-manager->
Responsible-Changed-When: Thu, 24 Nov 2011 22:47:13 +0000
Oleksander, please confirm wip/bzr-svr works fine with patch packages
If it does, notify upstream about fix.

Home | Main Index | Thread Index | Old Index