pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42600 (perl-5.10.1 fails to compile on interix 6.1)

Synopsis: perl-5.10.1 fails to compile on interix 6.1

State-Changed-From-To: feedback->closed
State-Changed-When: Tue, 20 Sep 2011 08:57:51 +0000
Submitter can't test current perl, and asked for the PR to be dropped.

Home | Main Index | Thread Index | Old Index