pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42600 (perl-5.10.1 fails to compile on interix 6.1)

unable to test, please close.

On 20.9.2011 8:31, wrote:
Synopsis: perl-5.10.1 fails to compile on interix 6.1

State-Changed-From-To: open->feedback
State-Changed-When: Tue, 20 Sep 2011 05:31:09 +0000
perl in pkgsrc was updated to 5.14. Is this still a problem?

Home | Main Index | Thread Index | Old Index