pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/45230 (p5-version-0.8200 does not compile with perl 5.14)

Synopsis: p5-version-0.8200 does not compile with perl 5.14

State-Changed-From-To: open->closed
State-Changed-When: Wed, 10 Aug 2011 06:25:04 +0000
The package has been updated as suggested. Thank you.

Home | Main Index | Thread Index | Old Index