pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/43890 (several python extensions don't build on solaris with gcc-4.4.3)

If you can confirm the same patch fixes them, just add to this PR.  If
they are somehow more complicated lets open a separate one for them.

Home | Main Index | Thread Index | Old Index