pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/44750: ruby18-base- make fail

The following reply was made to PR pkg/44750; it has been noted by GNATS.

From: Takahiro Kambe <>
Subject: Re: pkg/44750: ruby18-base- make fail
Date: Mon, 21 Mar 2011 23:50:55 +0900 (JST)

 In message <>
        on Mon, 21 Mar 2011 12:30:00 +0000 (UTC), wrote:
 >>Release:        NetBSD 5.99.39
 Would you please test on latest current?
 I don't have NetBSD current i386 just now.  But I think that such
 problem should happen on amd64 current which has no problem.
 (And NetBSD 5.1_STABLE/i386 has no such problem, too.)
 Takahiro Kambe <>/<>

Home | Main Index | Thread Index | Old Index