pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/44522 (gimp-ufraw fails to build with png 1.5)

Synopsis: gimp-ufraw fails to build with png 1.5

Responsible-Changed-From-To: pkg-manager->ryoon
Responsible-Changed-When: Sun, 06 Feb 2011 15:02:06 +0000
The buildlink change isn't necessary, since png/ still includes
zlib/ Please commit the rest! Thanks.

Home | Main Index | Thread Index | Old Index