pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/43940: Please import wip/quvi

The following reply was made to PR pkg/43940; it has been noted by GNATS.

From: "OBATA Akio" <>
Subject: Re: pkg/43940: Please import wip/quvi
Date: Mon, 13 Dec 2010 20:44:56 +0900

 On Mon, 13 Dec 2010 19:00:09 +0900, Ryo ONODERA 
<> wrote:
 >  It is my misunderstanding.
 >  doxygen is not needed for this package.
 >  I will delete doc option.
 post-install target is required for you?
 Documents will be installed normally for me.
 OBATA Akio /

Home | Main Index | Thread Index | Old Index