pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/44165: varnish upgrade

The following reply was made to PR pkg/44165; it has been noted by GNATS.

From: matthew sporleder <>
Subject: Re: pkg/44165: varnish upgrade
Date: Sun, 28 Nov 2010 15:50:56 -0500
 The next version of varnish shouldn't need patch-ac.

Home | Main Index | Thread Index | Old Index