pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/44051 (postgresql 8.4.5 server needs -lintl for solaris)

Synopsis: postgresql 8.4.5 server needs -lintl for solaris

Responsible-Changed-From-To: pkg-manager->adam
Responsible-Changed-When: Tue, 09 Nov 2010 11:33:02 +0000
Over to maintainer.
If you cannot handle this, please reassgin to solaris-pkg-people@.

Home | Main Index | Thread Index | Old Index