pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkg/44056: Proftpd bump to 1.3.3c

>Number:         44056
>Category:       pkg
>Synopsis:       Proftpd bump to 1.3.3c
>Confidential:   no
>Severity:       critical
>Priority:       high
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Sun Nov 07 02:35:00 +0000 2010
>Originator:     Michael Vergallen
>Release:        pkgsrc-2010Q3
Can someone please bump up proftpd-1.3.3 to proftpd-1.3.3c this is to fix the 
security issues with proftpd.


bump up the software version

Home | Main Index | Thread Index | Old Index