pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkg/43898: upgrade multimedia/gnash to 0.8.8

>Number:         43898
>Category:       pkg
>Synopsis:       upgrade multimedia/gnash to 0.8.8
>Confidential:   no
>Severity:       non-critical
>Priority:       medium
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Thu Sep 23 11:20:00 +0000 2010
>Originator:     Jan ?mydke
>Release:        NetBSD 5.1_RC3
NetBSD gaspard 5.1_RC3 NetBSD 5.1_RC3 (GENERIC) #0: Sat Jun 12 20:26:01 UTC 
I wish multimedia/gnash is upgraded to 0.8.8. At the moment I can see youtube 
videos on amd64 only via opera and adobe flash plugin in linux emul. That 
version of gnash should do the job natively now.


Home | Main Index | Thread Index | Old Index