pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/43865 (recent ruby upgrade broke some things (ruby-postgresql specifically))

Synopsis: recent ruby upgrade broke some things (ruby-postgresql specifically)

State-Changed-From-To: open->closed
State-Changed-When: Wed, 22 Sep 2010 04:17:00 +0000
It was the problem of submitter's environment; rubygems itself had
updated out side of pkgsrc.

Home | Main Index | Thread Index | Old Index