pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/43729 (Update devel/libgee to 0.5.2)

Synopsis: Update devel/libgee to 0.5.2

State-Changed-From-To: open->feedback
State-Changed-When: Sun, 15 Aug 2010 08:01:04 +0000
For me, self test will not succeed.
(poll gives minimum: FAIL)
and sometime happen following:
GLib-ERROR **: gmem.c:279: overflow allocating 4294967293*4 bytes

Is it not happend for you?

Home | Main Index | Thread Index | Old Index