pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/32288 (link error when compiling zsh under Interix 3.5)

Synopsis: link error when compiling zsh under Interix 3.5

State-Changed-From-To: feedback->closed
State-Changed-When: Sun, 11 Jul 2010 04:47:57 +0000
Feedback mail bounced, and this report is so old that we may as well just
close it - there have been a lot of Interix versions since and they're
all broken in different ways. :-)

Also, this report doesn't contain very much information, so keeping it
open won't really help anyone if they do hit the same bug again in the

If you or anyone else sees this problem again please ask to have this
reopened and/or just file a new PR.

Home | Main Index | Thread Index | Old Index