pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/43585 (Recent print/cups pkg doesn't work with net/mDNSResponder-108)

Synopsis: Recent print/cups pkg doesn't work with net/mDNSResponder-108

Responsible-Changed-From-To: pkg-manager->sbd
Responsible-Changed-When: Fri, 09 Jul 2010 05:25:34 +0000
I did the cups update so I'll handle this.

Home | Main Index | Thread Index | Old Index