pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/38926 (graphics/kdegraphics3 requires devel/libltdl to compile)

Synopsis: graphics/kdegraphics3 requires devel/libltdl to compile

State-Changed-From-To: open->closed
State-Changed-When: Sun, 06 Jun 2010 03:34:05 +0000
likely problem was a too old version was installed.
pkgsrc reports this problem much more clearly these days.

Home | Main Index | Thread Index | Old Index