pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/43385 (Cannot compile www/p5-libapreq2 package)

Synopsis: Cannot compile www/p5-libapreq2 package

Responsible-Changed-From-To: sno->pkgsrc-p5-people
Responsible-Changed-When: Sat, 05 Jun 2010 17:26:27 +0000
I'm sorry, I'm currently busy a lot (I didn't even recognized the PR until the 
monthly reminder arrived).
Maybe someone else could handle it?
I have no test environment for it, because I'm using apache-2.2 and that's why 
I can only test
with it (and this test was done before I commit the update and of course, it 
When it's not critical and high priority, I can try to fix it when I'm ready 
with my work on DBI.

Home | Main Index | Thread Index | Old Index