pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/40010 (lang/gcc34 build error on NetBSD-current and 5.0_BETA)

Synopsis: lang/gcc34 build error on NetBSD-current and 5.0_BETA

State-Changed-From-To: open->closed
State-Changed-When: Mon, 22 Feb 2010 11:50:44 +0000
Package builds fine for NetBSD 5.0.1 i386 in bulk builds,
it builds fine for me on NetBSD 5.99.24 i386.

Home | Main Index | Thread Index | Old Index