pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42839 (Vulnerable mail/maildrop package in pkgsrc-current (version 2.0.4nb3))

Synopsis: Vulnerable mail/maildrop package in pkgsrc-current (version 2.0.4nb3)

State-Changed-From-To: open->closed
State-Changed-When: Sat, 20 Feb 2010 08:34:14 +0000
I've updated the entry in doc/TODO and the pkg-vulnerabilities update is
on the way. Since this PR doesn't have the actual update patches, it can
be closed. (If you want to prepare such patches, we'd be glad to take them.)

Home | Main Index | Thread Index | Old Index