pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

RE: Re: pkg/29688 (make net/hobbitmon work with apache2)


It is not fixed on my pkgsrc-2009Q4.

Note that hobbitmon has since been renamed xymon.
According to the new 
package has been submitted.
Maybe net/hobbitclient and net/hobbitmon should be removed from pkgsrc in 
favour of net/xymon.

Best regards,

-----Message initial-----
Envoyé: lun. 15-02-2010 20:31
Sujet: Re: pkg/29688 (make net/hobbitmon work with apache2)

> Synopsis: make net/hobbitmon work with apache2
> State-Changed-From-To: open->feedback
> State-Changed-By:
> State-Changed-When: Mon, 15 Feb 2010 19:23:01 +0000
> State-Changed-Why:
> Fixed?

Home | Main Index | Thread Index | Old Index