pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42622 (kdenetwork4 build fails if libv4l is installed too)

Synopsis: kdenetwork4 build fails if libv4l is installed too

Responsible-Changed-From-To: pkg-manager->markd
Responsible-Changed-When: Sat, 16 Jan 2010 02:12:38 +0000
Change to maintainer.

Maybe add a video4linux option and add its graphics/libv4l/ ?

Home | Main Index | Thread Index | Old Index