pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42600 (perl-5.10.1 fails to compile on interix 6.1)

Synopsis: perl-5.10.1 fails to compile on interix 6.1

Responsible-Changed-From-To: pkg-manager->interix-pkg-people
Responsible-Changed-When: Sun, 10 Jan 2010 05:02:04 +0000
Problem on Interix-6.1.  build fine on my Interix-6.0.

Home | Main Index | Thread Index | Old Index