pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42003 ([fonts/ec-fonts-mftraced] build failure)

Synopsis: [fonts/ec-fonts-mftraced] build failure

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 07 Jan 2010 11:24:10 +0000
I've updated fonts/mftrace to 1.2.15, it should comat with Python-2.6.
By the way, why are you trying to build ec-fonts-mftraced?
Really require it, or just dependency of other packages?

Home | Main Index | Thread Index | Old Index