pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42316 (perl isn't compiled under FreeBSD 8.0-RC2)

> Synopsis: perl isn't compiled under FreeBSD 8.0-RC2
> State-Changed-From-To: open->feedback
> State-Changed-By:
> State-Changed-When: Sun, 20 Dec 2009 11:35:18 +0000
> State-Changed-Why:
> Package was updated meanwhile, does the problem persist?

No. Now it works. I mean it is compiled and installed well. Thank you.

Alexey Lebedev

Home | Main Index | Thread Index | Old Index