pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42395: gnash does not compile

The following reply was made to PR pkg/42395; it has been noted by GNATS.

From: Cem Kayali / E Ticaret ve Bilisim Teknolojileri 
Subject: Re: pkg/42395: gnash does not compile
Date: Tue, 01 Dec 2009 18:14:41 +0200

 Downgrading boost-* allows gnash to work properly. 2009-08-21 
 boost-1.38.0nb2 is the latest working version.
 Tried, with FF3. I see flash animation in web page is working with gnash.

Home | Main Index | Thread Index | Old Index