pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/33960 (emulators/uae fails to build on 3.0/amd64)

Synopsis: emulators/uae fails to build on 3.0/amd64

State-Changed-From-To: analyzed->closed
State-Changed-When: Sun, 15 Nov 2009 07:47:03 +0000
This was a bug in NetBSD, not pkgsrc, and 3.0 is no longer supported.
Package builds fine on 4.0 and 5.0.

Home | Main Index | Thread Index | Old Index