pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/41984 (security/libprelude compilation errors (NetBSD 4.0 / i386))

Synopsis: security/libprelude compilation errors (NetBSD 4.0 / i386)

Responsible-Changed-From-To: hasso->pkg-manager
Responsible-Changed-When: Tue, 13 Oct 2009 19:12:30 +0000
I don't use NetBSD, but my guess is that there is a issue with NetBSD headers.

Home | Main Index | Thread Index | Old Index