pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkg/42120: poppler docs

>Number:         42120
>Category:       pkg
>Synopsis:       poppler docs should be in poppler not poppler-glib
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Thu Sep 24 16:35:00 +0000 2009
>Release:        NetBSD
poppler-glib package provided generic docs
have the poppler package install the docs, not the poppler-glib package

Home | Main Index | Thread Index | Old Index